Back to overview
Degraded

Communication issue from Backend to Gateway interrupted

Apr 02 at 08:04am CEST
Affected services
Solar Manager Core
Solar Manager API External

Resolved
Apr 02 at 11:04am CEST

The issue has been resolved.

Created
Apr 02 at 08:04am CEST

Config updates aren't forwarded to the Gateways