Back to overview
Degraded
Communication issue from Backend to Gateway interrupted
Apr 07 at 11:39am CEST
Affected services
Solar Manager Core
Solar Manager API External
Resolved
Apr 10 at 11:30am CEST
The problem has been fully resolved
Affected services
Solar Manager Core
Solar Manager API External
Created
Apr 07 at 11:39am CEST
Not all commands are sent correctly from Backend to Gateways
Affected services
Solar Manager Core
Solar Manager API External