Back to overview
Degraded

PV Vorhersage nicht verfügbar / PV forecast not available

Apr 16, 2026 at 4:23pm UTC
Affected services
Solar Manager Mobile Apps
Solar Manager API External

Resolved
Apr 17, 2026 at 11:00am UTC

Das Problem wurde behoben. / The issue has been resolved.

Created
Apr 16, 2026 at 4:23pm UTC

Die PV Vorhersage ist momentan nicht verfügbar. Wir arbeiten an einer Lösung des Problems.

The PV forecast is currently not available. We are working on resolving the issue.